problemas con TS y servidor.

Capturas, comentarios, ayudas...
Responder
Potemkin
Visitante
Mensajes: 3
Registrado: 12 Sep 2018, 14:23

problemas con TS y servidor.

Mensaje por Potemkin » 14 Sep 2018, 13:53

Buenas y gracias por la atención.

Es mi deseo asistir a la bienvenida el domingo, pero tengo un problema al cual no encuentro solución, a ver si me podéis ayudar o decirme a quien puedo preguntar sobre este problema.

Me encuentro en la situación de que cuando intento acceder a vuestro TS me da error al conectar.
https://gyazo.com/52a6fcc82140e0e3013941ab45738a13
Pese a probar muchas cosas (reinstalar, cambiar versión, conectar desde marcadores y conexión directa, etc) es al único servidor de ts al que no puedo entrar de los que he probado y es frustrante.
El problema parece extenderse también a Arma, ya que no veo tampoco vuestro servidor en la lista siquiera, y no me deja acceder a ningún servidor por conexión directa...

Desconozco el motivo por el cual sufro yo solo este problema, a ver si podéis aconsejarme que hacer para poder estar al 100% el domingo.

saludos y gracias de antemano
:)

Conectado
Avatar de Usuario
<A2>CVP
Soldado A2
Soldado A2
Mensajes: 1624
Registrado: 21 Jun 2015, 06:29

Re: problemas con TS y servidor.

Mensaje por <A2>CVP » 14 Sep 2018, 15:28

Estas poniendo la contraseña tambien?
Si haces ping desde el cmd hacia la ip del servidor te da fallo?
Imagen


Potemkin
Visitante
Mensajes: 3
Registrado: 12 Sep 2018, 14:23

Re: problemas con TS y servidor.

Mensaje por Potemkin » 14 Sep 2018, 16:15

SI, contraseña bien colocada, el problema no se donde puede estar la verdad, haciendo ping sale bien.

dejo una captura.

https://gyazo.com/b1fa46a2c28fe22d5d5341e475bbc6cf

Responder